Din tjener kjører PHP versjon 4.4.9, men WordPress 3.6.1 trenger minimum 5.2.4.